>>>>> "DE" == Dan Espen <des...@verizon.net> writes:

DE> The only other pressing issue I'm aware of is snapshots getting
DE> built off of 2.7.

I think I have things going again; for whatever reason the script really
didn't like building from a fresh checkout.

It does actually appear to validly fail to build, however:

/usr/bin/msgmerge --update fvwm.ar.po fvwm.pot
fvwm.pot:321: duplicate message definition...
fvwm.pot:36: ...this is the location of the first definition
/usr/bin/msgmerge: found 1 fatal error
make[1]: *** [fvwm.ar.po] Error 1


I don't think at this point that I'm doing anything wrong....

 - J<

Reply via email to