michael.gros...@gmx.de writes:

> The last time I tried to replace the Debian packaged FVWM version
> by a downloaded one was in March 2013,


You can use 2.6.5 from current Debian. The dependencies hasn't changed since years, so the package should work out of the box.


-- Thomas - -



Reply via email to