Dear all,

 

Forgive me for asking this question - I'm not a coder.

 

I've noticed that a few systems I look after use Spamdyke 4.3.1, compiled
back in 2012 or 2013.

 

Are there any security issues with this version? 

 

Would any of the various vulnerabilities found in certain ancillary linux
packages over the past few years have any impact (i.e. I'm wondering if I
should recompile).

 

 

 

 

_______________________________________________
spamdyke-users mailing list
spamdyke-users@spamdyke.org
http://www.spamdyke.org/mailman/listinfo/spamdyke-users

Reply via email to