On Tue, 31 Oct 2000, Laura Conrad wrote:
> >>>>> "John" == John Atchley <[EMAIL PROTECTED]> writes:
> 
> 
>     John> Rather than risk abc that might break some existing parsers,
>     John> it might be better to use a syntax like %%stavesex ...
> 
> Maybe it's my dirty mind, but I'd vote against that particular name.

ROFL!  Yep, it's your dirty mind.  Just goes to show I've been working in
windoze too long (in the windoze API, microsuck routinely renames api
functions FunctionEx when additional parameters are added).

But then again, considering the reason behind this particular (proposed)
change, %%sexystaves might be appropriate ;-)
-- 

John Atchley
----------------------------------
So many guitars, so little time...
To subscribe/unsubscribe, point your browser to: http://www.tullochgorm.com/lists.html

Reply via email to