https://bugzilla.kernel.org/show_bug.cgi?id=221979

Andrew ([email protected]) changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
 Attachment #310791|Log of after update failure |01-dmesg-failure.log. The
        description|                            |SLPB was disabled.

-- 
You may reply to this email to add a comment.

You are receiving this mail because:
You are watching the assignee of the bug.

_______________________________________________
acpi-bugzilla mailing list
[email protected]
https://lists.sourceforge.net/lists/listinfo/acpi-bugzilla

Reply via email to