hello

exporting data from 6.3.4.300 to 8.1.1 was  working

we had this environment some months ago.


now we had to do same thing with 6.3.4.300 and new version 8.1.4.
other location of same customer
does not work anymore

messages like down level, etc

do we need to update the 6.3 tsm server first?

we do not want ssl on the old server, so for us it is better if possible
to update to
a server level older than 8.1.2.



with best regards
stefan savoric

Reply via email to