First and foremost: When posting such server problems, include your TSM server level information, e.g. "5.1.7.3". This will allow everyone to ascertain whether this is an old problem, resolved by some maintenance, or something new.
Now, does this occur at every expiration? Is any other server process running at the time?
Do not be tempted to run an AUDITDB without contacting IBM about the problem, and having them advise on a course of action: you could end up in worse trouble if you just plow ahead.
Richard Sims
On Feb 22, 2005, at 8:06 AM, Thando Ndaba wrote:
I`m getting the following errors when my expi inv runs. Can anyone help?
02/22/05 06:00:10 ANR9999D imexp.c(4030): Object 0.97915738 could not be deleted - expiration will continue. ...
