Hi TSM-ers, I use subfile backup to save our exchange pst-files to a TSM 5.3.2.0 server (client is 5.3.2.0 on Windows 2000).
On day one TSM subfile backup was not successful because the pst-file was locked by the user. That's fine. On day two TSM didn't try to backup the pst-file with subfile but it saved it as a normal file. Does TSMs subfile backup work this way? Should't TSM try a subfilebackup on day 2? Or is it me not understanding subfile backup correctly? Glad for any advice you can give. Thomas Rupp 21.11.2005 16:59:30 ANS1328W An error occured generating delta file for 'G:\MailArchiv\BIM\archiv.pst'. The return code is 4516. 21.11.2005 16:59:31 Normal File--> 507.625.472 \\brvfs2c1\g$\MailArchiv\BIM\archiv.pst ** Unsuccessful ** 21.11.2005 16:59:31 Retry # 1 Normal File--> 507.625.472 \\brvfs2c1\g$\MailArchiv\BIM\archiv.pst ** Unsuccessful ** 21.11.2005 16:59:31 ANS1228E Sending of object '\\brvfs2c1\g$\MailArchiv\BIM\archiv.pst' failed 21.11.2005 16:59:31 ANS4007E Error processing '\\brvfs2c1\g$\MailArchiv\BIM\archiv.pst': access to the object is denied 22.11.2005 18:29:59 Normal File--> 507.625.472 \\brvfs2c1\g$\MailArchiv\BIM\archiv.pst [Sent]
