Package: aptitude                        
State: installed
Automatically installed: no
Multi-Arch: foreign
Version: 0.7.4-2ubuntu2
Priority: optional
Section: admin
Maintainer: Ubuntu Developers <ubuntu-devel-disc...@lists.ubuntu.com>
Architecture: amd64
Uncompressed Size: 4,205 k
Depends: aptitude-common (= 0.7.4-2ubuntu2), libapt-pkg5.0 (>= 1.1),
libboost-iostreams1.58.0, libc6
         (>= 2.14), libcwidget3v5, libgcc1 (>= 1:3.0), libncursesw5 (>=
6), libsigc++-2.0-0v5 (>=
         2.6.1), libsqlite3-0 (>= 3.6.5), libstdc++6 (>= 5.2),
libtinfo5 (>= 6), libxapian22v5

Hi,

I'm new reporting so be pattiente, plz!
Trying to intall nethog thought aptitude, the manager(aptitude) breaks.
Tested with a multiplexer(tmux)

_______________________________________________
Aptitude-devel mailing list
Aptitude-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/aptitude-devel

Reply via email to