Date: Sunday, September 18, 2016 @ 06:39:08
  Author: felixonmars
Revision: 189898

remove obsolete patched vte package

Deleted:
  python-deepin-vte/

Reply via email to