What a day!

gksu has been deprecated for years. Applications that require elevated privileges should use PolicyKit instead - and it seems that everything in our repositories do. I plan to remove gksu (and libgksu) from repositories this week.


Bartłomiej

Reply via email to