OLD: Fedora-25-20161015.n.0
NEW: Fedora-25-20161016.n.0

===== SUMMARY =====
Added images:        0
Dropped images:      0
Added packages:      4
Dropped packages:    0
Upgraded packages:   62
Downgraded packages: 0

Size of added packages:      2.21 MiB
Size of dropped packages:    0.00 B
Size of upgraded packages:   290.38 MiB
Size of downgraded packages: 0.00 B

Size change of upgraded packages:   -2.29 MiB
Size change of downgraded packages: 0.00 B

===== ADDED IMAGES =====

===== DROPPED IMAGES =====

===== ADDED PACKAGES =====
Package: mate-menu-16.10.1-2.fc25
Summary: Advanced Menu for the MATE Desktop
RPMs:    mate-menu
Size:    282010 bytes

Package: nodejs-stream-shift-1.0.0-1.fc25
Summary: Returns the next buffer/object in a stream's readable queue
RPMs:    nodejs-stream-shift
Size:    10178 bytes

Package: python-pyvo-0.0-0.1.20161005git70090d6.fc25
Summary: Access to remote data and services of the Virtual observatory (VO) 
using Python
RPMs:    python2-pyvo python3-pyvo
Size:    1964152 bytes

Package: python-sphinx-intl-0.9.9-3.gitbf6edc2.fc25
Summary: Sphinx utility that make it easy to translate and to apply translation
RPMs:    python2-sphinx-intl python3-sphinx-intl
Size:    60652 bytes


===== DROPPED PACKAGES =====

===== UPGRADED PACKAGES =====
Package:      GeoIP-GeoLite-data-2016.10-1.fc25
Old package:  GeoIP-GeoLite-data-2016.09-1.fc25
Summary:      Free GeoLite IP geolocation country database
RPMs:         GeoIP-GeoLite-data GeoIP-GeoLite-data-extra
Size:         24006884 bytes
Size change:  -2471724 bytes
Changelog:
  * Thu Oct 13 2016 Paul Howarth <p...@city-fan.org> - 2016.10-1
  - Update to October 2016 databases


Package:      accerciser-3.22.0-1.fc25
Old package:  accerciser-3.14.0-5.fc25
Summary:      Interactive Python accessibility explorer for the GNOME desktop
RPMs:         accerciser
Size:         3142414 bytes
Size change:  -149704 bytes
Changelog:
  * Tue Oct 04 2016 Kalev Lember <klem...@redhat.com> - 3.14.0-6
  - Update project URLs (#1380982)

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.0-1
  - Update to 3.22.0
  - Use make_install macro
  - Use license macro for COPYING


Package:      cheese-2:3.22.1-2.fc25
Old package:  cheese-2:3.22.0-1.fc25
Summary:      Application for taking pictures and movies from a webcam
RPMs:         cheese cheese-camera-service cheese-libs cheese-libs-devel
Size:         1561640 bytes
Size change:  -2200 bytes
Changelog:
  * Mon Oct 10 2016 David King <amigad...@amigadave.com> - 2:3.22.1-1
  - Update to 3.22.1

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 2:3.22.1-2
  - Minor spec file cleanups


Package:      cogl-1.22.2-2.fc25
Old package:  cogl-1.22.2-1.fc25
Summary:      A library for using 3D graphics hardware to draw pretty pictures
RPMs:         cogl cogl-devel cogl-doc cogl-tests
Size:         1061876 bytes
Size change:  -3932 bytes
Changelog:
  * Tue Oct 11 2016 Adam Jackson <a...@redhat.com> - 1.22.2-2
  - Prefer eglGetPlatformDisplay to eglGetDisplay


Package:      control-center-1:3.22.1-1.fc25
Old package:  control-center-1:3.22.0-1.fc25
Summary:      Utilities to configure the GNOME desktop
RPMs:         control-center control-center-filesystem
Size:         4653188 bytes
Size change:  136 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 1:3.22.1-1
  - Update to 3.22.1


Package:      dconf-editor-3.22.1-1.fc25
Old package:  dconf-editor-3.21.92-1.fc25
Summary:      Configuration editor for dconf
RPMs:         dconf-editor
Size:         311506 bytes
Size change:  4448 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      emacs-1:25.1-2.fc25
Old package:  emacs-1:25.1-1.fc25
Summary:      GNU Emacs text editor
RPMs:         emacs emacs-common emacs-filesystem emacs-nox emacs-terminal
Size:         45286062 bytes
Size change:  -5996 bytes
Changelog:
  * Wed Oct 12 2016 Jan Syn????ek <jsyna...@redhat.com> - 1:25.1-2
  - emacs leaves behind corrupted symlinks on CIFS share (#1271407)


Package:      eog-3.20.5-1.fc25
Old package:  eog-3.20.4-1.fc25
Summary:      Eye of GNOME image viewer
RPMs:         eog eog-devel eog-tests
Size:         4240002 bytes
Size change:  -2124 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.20.5-1
  - Update to 3.20.5
  - Don't set group tags
  - Use upstream screenshots for appdata


Package:      eog-plugins-3.16.5-1.fc25
Old package:  eog-plugins-3.16.4-1.fc25
Summary:      A collection of plugins for the eog image viewer
RPMs:         eog-plugin-exif-display eog-plugin-export-to-folder 
eog-plugin-fit-to-width eog-plugin-fullscreenbg eog-plugin-hide-titlebar 
eog-plugin-light-theme eog-plugin-map eog-plugin-maximize-windows 
eog-plugin-postasa eog-plugin-pythonconsole eog-plugin-send-by-mail 
eog-plugin-slideshowshuffle eog-plugins eog-plugins-data
Size:         396232 bytes
Size change:  -13488 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.16.5-1
  - Update to 3.16.5
  - Don't set group tags


Package:      epiphany-1:3.22.1-1.fc25
Old package:  epiphany-1:3.22.0-1.fc25
Summary:      Web browser for GNOME
RPMs:         epiphany epiphany-runtime
Size:         2316728 bytes
Size change:  -3932 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 1:3.22.1-1
  - Update to 3.22.1


Package:      evince-3.22.1-1.fc25
Old package:  evince-3.22.0-1.fc25
Summary:      Document viewer
RPMs:         evince evince-browser-plugin evince-devel evince-djvu evince-dvi 
evince-libs evince-nautilus
Size:         3433774 bytes
Size change:  -2904 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      evolution-3.22.1-2.fc25
Old package:  evolution-3.22.0-1.fc25
Summary:      Mail and calendar client for GNOME
RPMs:         evolution evolution-bogofilter evolution-devel 
evolution-devel-docs evolution-help evolution-pst evolution-spamassassin 
evolution-tests
Size:         12028580 bytes
Size change:  -168 bytes
Changelog:
  * Mon Oct 10 2016 Milan Crha <mc...@redhat.com> - 3.22.1-1
  - Update to 3.22.1

  * Thu Oct 13 2016 Milan Crha <mc...@redhat.com> - 3.22.1-2
  - Add patch for GNOME bug #772803 (Inline images cause busy loop on Reply in 
WebKitWebProcess)


Package:      evolution-data-server-3.22.1-1.fc25
Old package:  evolution-data-server-3.22.0-1.fc25
Summary:      Backend data server for Evolution
RPMs:         evolution-data-server evolution-data-server-devel 
evolution-data-server-doc evolution-data-server-perl evolution-data-server-tests
Size:         5622414 bytes
Size change:  1792 bytes
Changelog:
  * Mon Oct 10 2016 Milan Crha <mc...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      evolution-ews-3.22.1-1.fc25
Old package:  evolution-ews-3.22.0-1.fc25
Summary:      Evolution extension for Exchange Web Services
RPMs:         evolution-ews
Size:         495118 bytes
Size change:  -944 bytes
Changelog:
  * Mon Oct 10 2016 Milan Crha <mc...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      fedfind-2.7.0-1.fc25
Old package:  fedfind-2.6.2-1.fc25
Summary:      Fedora Finder finds Fedora
RPMs:         fedfind python3-fedfind
Size:         172356 bytes
Size change:  4876 bytes
Changelog:
  * Mon Oct 10 2016 Adam Williamson <awill...@redhat.com> - 2.6.3-1
  - new release 2.6.3: handle -ostree- as well as -dvd- in ostree filenames

  * Mon Oct 10 2016 Adam Williamson <awill...@redhat.com> - 2.7.0-1
  - new release 2.7.0: more ostree stuff, handle 'alt' split


Package:      file-roller-3.22.1-1.fc25
Old package:  file-roller-3.22.0-1.fc25
Summary:      Tool for viewing and creating archives
RPMs:         file-roller
Size:         941862 bytes
Size change:  -548 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      fprintd-0.7.0-1.fc25
Old package:  fprintd-0.6.0-4.fc24
Summary:      D-Bus service for Fingerprint reader access
RPMs:         fprintd fprintd-devel fprintd-pam
Size:         143802 bytes
Size change:  6628 bytes
Changelog:
  * Thu Sep 22 2016 Bastien Nocera <bnoc...@redhat.com> - 0.6.0-5
  - Fix warning when uninstalling fprintd-pam (#1203671)

  * Wed Oct 12 2016 Bastien Nocera <bnoc...@redhat.com> - 0.7.0-1
  + fprintd-0.7.0-1
  - Update to 0.7.0


Package:      gdm-1:3.22.1-1.fc25
Old package:  gdm-1:3.22.0-2.fc25
Summary:      The GNOME Display Manager
RPMs:         gdm gdm-devel
Size:         527884 bytes
Size change:  -2108 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 1:3.22.1-1
  - Update to 3.22.1
  - Don't set group tags


Package:      ghex-3.18.3-1.fc25
Old package:  ghex-3.18.2-1.fc25
Summary:      Binary editor for GNOME
RPMs:         ghex ghex-devel ghex-libs
Size:         1432114 bytes
Size change:  56252 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.18.3-1
  - Update to 3.18.3
  - Don't set group tags
  - Don't manually require ldconfig


Package:      glib2-2.50.1-1.fc25
Old package:  glib2-2.50.0-1.fc25
Summary:      A library of handy utility functions
RPMs:         glib2 glib2-devel glib2-doc glib2-fam glib2-static glib2-tests
Size:         7164554 bytes
Size change:  -3916 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 2.50.1-1
  - Update to 2.50.1


Package:      gnome-backgrounds-3.22.1-1.fc25
Old package:  gnome-backgrounds-3.22.0-1.fc25
Summary:      Desktop backgrounds packaged with the GNOME desktop
RPMs:         gnome-backgrounds
Size:         14759042 bytes
Size change:  -113584 bytes
Changelog:
  * Tue Oct 04 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-boxes-3.22.1-1.fc25
Old package:  gnome-boxes-3.22.0-2.fc25
Summary:      A simple GNOME 3 application to access remote or virtual systems
RPMs:         gnome-boxes
Size:         1035706 bytes
Size change:  -584 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-builder-3.22.1-1.fc25
Old package:  gnome-builder-3.22.0-3.fc25
Summary:      IDE for writing GNOME-based software
RPMs:         gnome-builder gnome-builder-devel
Size:         2616048 bytes
Size change:  29592 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-calculator-3.22.1-1.fc25
Old package:  gnome-calculator-3.22.0-1.fc25
Summary:      A desktop calculator
RPMs:         gnome-calculator
Size:         977406 bytes
Size change:  -3380 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1
  - Don't set group tags


Package:      gnome-clocks-3.22.1-1.fc25
Old package:  gnome-clocks-3.22.0-2.fc25
Summary:      Clock application designed for GNOME 3
RPMs:         gnome-clocks
Size:         418218 bytes
Size change:  5892 bytes
Changelog:
  * Mon Oct 10 2016 Yanko Kaneti <yan...@declera.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-color-manager-3.22.1-1.fc25
Old package:  gnome-color-manager-3.22.0-1.fc25
Summary:      Color management tools for GNOME
RPMs:         gnome-color-manager
Size:         1615790 bytes
Size change:  732 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-desktop3-3.22.1-1.fc25
Old package:  gnome-desktop3-3.22.0-1.fc25
Summary:      Shared code among gnome-panel, gnome-session, nautilus, etc
RPMs:         gnome-desktop3 gnome-desktop3-devel gnome-desktop3-tests
Size:         681266 bytes
Size change:  -5680 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-devel-docs-3.22.1-2.fc25
Old package:  gnome-devel-docs-3.22.0-1.fc25
Summary:      GNOME developer documentation
RPMs:         gnome-devel-docs
Size:         10449238 bytes
Size change:  880 bytes
Changelog:
  * Mon Oct 10 2016 David King <amigad...@amigadave.com> - 3.22.1-1
  - Update to 3.22.1

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-2
  - Minor spec file cleanups


Package:      gnome-initial-setup-3.22.1-1.fc25
Old package:  gnome-initial-setup-3.22.0-1.fc25
Summary:      Bootstrapping your OS
RPMs:         gnome-initial-setup
Size:         1371742 bytes
Size change:  -364 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-logs-3.22.1-2.fc25
Old package:  gnome-logs-3.22.0-1.fc25
Summary:      Log viewer for the systemd journal
RPMs:         gnome-logs
Size:         804042 bytes
Size change:  1044 bytes
Changelog:
  * Mon Oct 10 2016 David King <amigad...@amigadave.com> - 3.22.1-1
  - Update to 3.22.1

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-2
  - Don't set group tags
  - Use make_install macro


Package:      gnome-maps-3.22.1-1.fc25
Old package:  gnome-maps-3.22.0-1.fc25
Summary:      Map application for GNOME
RPMs:         gnome-maps
Size:         607858 bytes
Size change:  -1004 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-mines-3.22.1-1.fc25
Old package:  gnome-mines-3.22.0-1.fc25
Summary:      GNOME Mines Sweeper game
RPMs:         gnome-mines
Size:         1234434 bytes
Size change:  -17388 bytes
Changelog:
  * Mon Oct 10 2016 Yanko Kaneti <yan...@declera.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-multi-writer-3.22.1-1.fc25
Old package:  gnome-multi-writer-3.22.0-1.fc25
Summary:      Write an ISO file to multiple USB devices at once
RPMs:         gnome-multi-writer
Size:         155614 bytes
Size change:  -976 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-music-3.22.1-1.fc25
Old package:  gnome-music-3.22.0-1.fc25
Summary:      Music player and management application for GNOME
RPMs:         gnome-music
Size:         534190 bytes
Size change:  3384 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-nibbles-3.22.1-1.fc25
Old package:  gnome-nibbles-3.22.0-1.fc25
Summary:      GNOME Nibbles game
RPMs:         gnome-nibbles
Size:         1101130 bytes
Size change:  -1308 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-online-accounts-3.22.1-1.fc25
Old package:  gnome-online-accounts-3.22.0-2.fc25
Summary:      Single sign-on framework for GNOME
RPMs:         gnome-online-accounts gnome-online-accounts-devel
Size:         734908 bytes
Size change:  468 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-packagekit-3.22.1-1.fc25
Old package:  gnome-packagekit-3.22.0-1.fc25
Summary:      Session applications to manage packages
RPMs:         gnome-packagekit gnome-packagekit-common 
gnome-packagekit-installer gnome-packagekit-updater
Size:         1280324 bytes
Size change:  -4608 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-power-manager-3.22.1-1.fc25
Old package:  gnome-power-manager-3.22.0-1.fc25
Summary:      GNOME power management service
RPMs:         gnome-power-manager
Size:         211046 bytes
Size change:  396 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-session-3.22.1-1.fc25
Old package:  gnome-session-3.22.0-1.fc25
Summary:      GNOME session manager
RPMs:         gnome-session gnome-session-wayland-session gnome-session-xsession
Size:         391866 bytes
Size change:  -3708 bytes
Changelog:
  * Tue Oct 11 2016 Adam Jackson <a...@redhat.com> - 3.22.0-2
  - Prefer eglGetPlatformDisplay to eglGetDisplay

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-settings-daemon-3.22.1-1.fc25
Old package:  gnome-settings-daemon-3.22.0-1.fc25
Summary:      The daemon sharing settings from GNOME to GTK+/KDE applications
RPMs:         gnome-settings-daemon gnome-settings-daemon-devel
Size:         1494880 bytes
Size change:  7252 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-shell-3.22.1-1.fc25
Old package:  gnome-shell-3.22.0-1.fc25
Summary:      Window management and application launching for GNOME
RPMs:         gnome-shell
Size:         1958482 bytes
Size change:  3372 bytes
Changelog:
  * Tue Oct 11 2016 Florian M??llner <fmuell...@redhat.com> - 3.22.1
  - Update to 3.22.1


Package:      gnome-shell-extensions-3.22.1-1.fc25
Old package:  gnome-shell-extensions-3.22.0-1.fc25
Summary:      Modify and extend GNOME Shell functionality and behavior
RPMs:         gnome-classic-session gnome-shell-extension-alternate-tab 
gnome-shell-extension-apps-menu gnome-shell-extension-auto-move-windows 
gnome-shell-extension-common gnome-shell-extension-drive-menu 
gnome-shell-extension-launch-new-instance 
gnome-shell-extension-native-window-placement gnome-shell-extension-places-menu 
gnome-shell-extension-screenshot-window-sizer gnome-shell-extension-user-theme 
gnome-shell-extension-window-list gnome-shell-extension-windowsNavigator 
gnome-shell-extension-workspace-indicator
Size:         485444 bytes
Size change:  -14712 bytes
Changelog:
  * Tue Oct 11 2016 Florian M??llner <fmuell...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-software-3.22.1-1.fc25
Old package:  gnome-software-3.22.0-1.fc25
Summary:      A software center for GNOME
RPMs:         gnome-software gnome-software-devel
Size:         3811332 bytes
Size change:  9768 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      gnome-themes-standard-3.22.2-1.fc25
Old package:  gnome-themes-standard-3.20.2-1.fc25
Summary:      Standard themes for GNOME applications
RPMs:         adwaita-gtk2-theme gnome-themes-standard
Size:         3007368 bytes
Size change:  41888 bytes
Changelog:
  * Tue Oct 04 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1
  - Don't set group tags
  - Use make_install macro

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.2-1
  - Update to 3.22.2
  - Drop ancient obsoletes / provides


Package:      gthumb-1:3.4.4.1-1.fc25
Old package:  gthumb-1:3.4.3-1.fc25
Summary:      Image viewer, editor, organizer
RPMs:         gthumb gthumb-devel
Size:         3037596 bytes
Size change:  -2188 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 1:3.4.4-1
  - Update to 3.4.4
  - Don't set group tags

  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 1:3.4.4.1-1
  - Update to 3.4.4.1


Package:      gtk3-3.22.1-2.fc25
Old package:  gtk3-3.22.1-1.fc25
Summary:      The GIMP ToolKit (GTK+), a library for creating GUIs for X
RPMs:         gtk-update-icon-cache gtk3 gtk3-devel gtk3-devel-docs 
gtk3-immodule-xim gtk3-immodules gtk3-tests
Size:         13800160 bytes
Size change:  -7540 bytes
Changelog:
  * Tue Oct 11 2016 Adam Jackson <a...@redhat.com> - 3.22.1-2
  - Prefer eglGetPlatformDisplay to eglGetDisplay


Package:      gupnp-av-0.12.9-1.fc25
Old package:  gupnp-av-0.12.8-2.fc25
Summary:      A collection of helpers for building UPnP AV applications
RPMs:         gupnp-av gupnp-av-devel gupnp-av-docs
Size:         195082 bytes
Size change:  -2416 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 0.12.9-1
  - Update to 0.12.9
  - Don't set group tags
  - Tighten subpackage deps with the _isa macro
  - Use make_install macro


Package:      gvfs-1.30.1-1.fc25
Old package:  gvfs-1.30.0-1.fc25
Summary:      Backends for the gio framework in GLib
RPMs:         gvfs gvfs-afc gvfs-afp gvfs-archive gvfs-client gvfs-devel 
gvfs-fuse gvfs-goa gvfs-gphoto2 gvfs-mtp gvfs-nfs gvfs-smb gvfs-tests
Size:         2031494 bytes
Size change:  -11272 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 1.30.1-1
  - Update to 1.30.1


Package:      lapack-3.6.1-2.fc25
Old package:  lapack-3.6.1-1.fc25
Summary:      Numerical linear algebra package libraries
RPMs:         blas blas-devel blas-static blas64 blas64-devel blas64-static 
lapack lapack-devel lapack-static lapack64 lapack64-devel lapack64-static
Size:         15474904 bytes
Size change:  -2308 bytes
Changelog:
  * Mon Oct 10 2016 Tom Callaway <s...@fedoraproject.org> - 3.6.1-2
  - properly set NOOPT flags during lapacke compile (thanks to 
sore...@gmail.com)


Package:      libappstream-glib-0.6.4-1.fc25
Old package:  libappstream-glib-0.6.3-1.fc25
Summary:      Library for AppStream metadata
RPMs:         libappstream-glib libappstream-glib-builder 
libappstream-glib-builder-devel libappstream-glib-devel
Size:         550412 bytes
Size change:  -672 bytes
Changelog:
  * Wed Oct 12 2016 Richard Hughes <rich...@hughsie.com> 0.6.4-1
  - New upstream release
  - Add more API used by gnome-software master branch
  - Add support for AppImage bundles
  - Don't show a critical warning on invalid yaml file
  - Fix a small memory leak when parsing yaml files
  - Fix building metadata on repos with mixed architecture content
  - Fix setting the origin for Flatpak user repos
  - Fix the CSM rating age calculation
  - Never inhierit Name and Comment when using appstream-compose


Package:      libgee-0.18.1-1.fc25
Old package:  libgee-0.18.0-3.fc24
Summary:      GObject collection library
RPMs:         libgee libgee-devel
Size:         303524 bytes
Size change:  -2228 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 0.18.1-1
  - Update to 0.18.1
  - Update project URLs
  - Use make_install macro


Package:      mate-desktop-1.16.0-2.fc25
Old package:  mate-desktop-1.16.0-1.fc25
Summary:      Shared code for mate-panel, mate-session, mate-file-manager, etc
RPMs:         mate-desktop mate-desktop-devel mate-desktop-libs
Size:         679838 bytes
Size change:  264 bytes
Changelog:
  * Thu Oct 13 2016 Wolfgang Ulbrich <chat-to...@raveit.de> - 1.16.0-2
  - use default f25 wallpaper


Package:      mutter-3.22.1-2.fc25
Old package:  mutter-3.22.0-2.fc25
Summary:      Window and compositing manager based on Clutter
RPMs:         mutter mutter-devel mutter-tests
Size:         2758642 bytes
Size change:  -1756 bytes
Changelog:
  * Tue Oct 11 2016 Florian M??llner <fmuell...@redhat.com> - 3.22.1-1
  - Update to 3.22.1

  * Tue Oct 11 2016 Adam Jackson <a...@redhat.com> - 3.22.1-2
  - Prefer eglGetPlatformDisplay() to eglGetDisplay()


Package:      orca-3.22.1-1.fc25
Old package:  orca-3.21.92-1.fc25
Summary:      Assistive technology for people with visual impairments
RPMs:         orca
Size:         2607330 bytes
Size change:  12516 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      polari-3.22.1-1.fc25
Old package:  polari-3.22.0-1.fc25
Summary:      Internet Relay Chat client for GNOME
RPMs:         polari
Size:         323610 bytes
Size change:  612 bytes
Changelog:
  * Mon Oct 10 2016 Florian M??llner <fmuell...@redhat.com> - 3.22.1-1
  - Update to 3.22.1


Package:      python-ccdproc-1.1.0-2.fc25
Old package:  python-ccdproc-0.3.3-2.fc24
Summary:      Astropy affiliated package for reducing optical/IR CCD data
RPMs:         python2-ccdproc python3-ccdproc
Size:         707480 bytes
Size change:  106688 bytes
Changelog:
  * Thu Feb 04 2016 Fedora Release Engineering <rel...@fedoraproject.org> - 
0.3.3-3
  - Rebuilt for https://fedoraproject.org/wiki/Fedora_24_Mass_Rebuild

  * Tue Mar 29 2016 Christian Dersch <lupi...@mailbox.org> - 1.0.1-1
  - new version

  * Tue Jul 19 2016 Fedora Release Engineering 
<rel-...@lists.fedoraproject.org> - 1.0.1-2
  - 
https://fedoraproject.org/wiki/Changes/Automatic_Provides_for_Python_RPM_Packages

  * Sun Sep 25 2016 Christian Dersch <lupi...@mailbox.org> - 1.1.0-1
  - Added BuildRequires for astropy-helpers
  - new version

  * Tue Oct 11 2016 Christian Dersch <lupi...@mailbox.org> - 1.1.0-2
  - Added dependencies for astroscrappy and reproject


Package:      python-pbr-1.10.0-1.fc25
Old package:  python-pbr-1.8.1-5.fc25
Summary:      Python Build Reasonableness
RPMs:         python2-pbr python3-pbr
Size:         605328 bytes
Size change:  18792 bytes
Changelog:
  * Wed Oct 12 2016 Alan Pevec <apevec AT redhat.com> - 1.10.0-1
  - Update to 1.10.0


Package:      rygel-0.32.1-1.fc25
Old package:  rygel-0.32.0-1.fc25
Summary:      A collection of UPnP/DLNA services
RPMs:         rygel rygel-devel rygel-tracker
Size:         1323346 bytes
Size change:  -3180 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 0.32.1-1
  - Update to 0.32.1


Package:      sysprof-3.22.1-1.fc25
Old package:  sysprof-3.22.0-2.fc25
Summary:      A system-wide Linux profiler
RPMs:         libsysprof-ui sysprof sysprof-cli sysprof-devel
Size:         352808 bytes
Size change:  41672 bytes
Changelog:
  * Wed Oct 12 2016 Kalev Lember <klem...@redhat.com> - 3.22.1-1
  - Update to 3.22.1
  - Don't use -Werror for builds


Package:      thunderbird-45.4.0-1.fc25
Old package:  thunderbird-45.3.0-1.fc25
Summary:      Mozilla Thunderbird mail/newsgroup client
RPMs:         thunderbird thunderbird-lightning-gdata
Size:         64015988 bytes
Size change:  26124 bytes
Changelog:
  * Thu Sep 22 2016 Jan Horak <jho...@redhat.com> - 45.3.0-2
  - Removed dependency on cairo (bz#1377910)

  * Thu Oct 06 2016 Jan Horak <jho...@redhat.com> - 45.4.0-1
  - Update to 45.4.0


Package:      vala-0.34.1-1.fc25
Old package:  vala-0.34.0-3.fc25
Summary:      A modern programming language for GNOME
RPMs:         vala vala-devel vala-doc
Size:         1884386 bytes
Size change:  -2504 bytes
Changelog:
  * Wed Sep 28 2016 Kalev Lember <klem...@redhat.com> - 0.34.0-4
  - Make scriptlets failsafe (#1247971)

  * Sun Oct 09 2016 Kalev Lember <klem...@redhat.com> - 0.34.1-1
  - Update to 0.34.1


Package:      webkitgtk4-2.14.1-2.fc25
Old package:  webkitgtk4-2.13.92-1.fc25
Summary:      GTK+ Web content engine library
RPMs:         webkitgtk4 webkitgtk4-devel webkitgtk4-doc webkitgtk4-jsc 
webkitgtk4-jsc-devel webkitgtk4-plugin-process-gtk2
Size:         23156928 bytes
Size change:  81808 bytes
Changelog:
  * Tue Sep 20 2016 Tomas Popela <tpop...@redhat.com> - 2.14.0-1
  - Update to 2.14.0

  * Wed Oct 12 2016 Tomas Popela <tpop...@redhat.com> - 2.14.1-1
  - Update to 2.14.1

  * Wed Oct 12 2016 Adam Jackson <a...@redhat.com> - 2.14.1-2
  - Prefer eglGetPlatformDisplay to eglGetDisplay



===== DOWNGRADED PACKAGES =====
Broken deps for aarch64
----------------------------------------------------------
[Agda-stdlib]
        Agda-stdlib-0.9-3.fc24.aarch64 requires 
ghc(base-4.7.0.2-970431ea147d4e1032b8fd9294993780)
        Agda-stdlib-0.9-3.fc24.aarch64 requires 
ghc-devel(base-4.7.0.2-970431ea147d4e1032b8fd9294993780)
        Agda-stdlib-0.9-3.fc24.aarch64 requires 
libHSbase-4.7.0.2-ghc7.8.4.so()(64bit)
        Agda-stdlib-0.9-3.fc24.aarch64 requires 
libHSghc-prim-0.3.1.0-ghc7.8.4.so()(64bit)
        Agda-stdlib-0.9-3.fc24.aarch64 requires 
libHSinteger-gmp-0.5.1.0-ghc7.8.4.so()(64bit)
[Macaulay2]
        Macaulay2-1.6-30.fc25.aarch64 requires libntl.so.28()(64bit)
[Perlbal]
        Perlbal-1.80-21.fc25.noarch requires perl(Perlbal::XS::HTTPHeaders) >= 
0:0.20
[RackTables]
        RackTables-0.20.10-7.fc24.noarch requires php-mysql
[RepetierHost]
        RepetierHost-0.90D-7.fc25.noarch requires mono(OpenTK) = 0:1.1.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(OpenTK.GLControl) = 
0:1.1.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(System) = 0:4.0.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(System.Core) = 0:4.0.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(System.Drawing) = 
0:4.0.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(System.Windows.Forms) = 
0:4.0.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(System.Xml) = 0:4.0.0.0
        RepetierHost-0.90D-7.fc25.noarch requires mono(mscorlib) = 0:4.0.0.0
[Singular]
        Singular-3.1.7-7.fc25.aarch64 requires libntl.so.28()(64bit)
[asterisk]
        asterisk-dahdi-13.9.1-1.fc25.1.aarch64 requires dahdi-tools >= 0:2.0.0
        asterisk-dahdi-13.9.1-1.fc25.1.aarch64 requires 
libtonezone.so.2.0()(64bit)
[beacon]
        beacon-0.5-13.fc24.noarch requires php-mysql
[bochs]
        bochs-2.6.2-10.fc24.aarch64 requires bochs-bios = 0:2.6.2-10.fc24
[cdi-api]
        cdi-api-1.2-3.fc25.noarch requires mvn(javax.el:javax.el-api)
[commissaire]
        commissaire-0.0.1-0.6.rc3.fc25.noarch requires ansible < 0:2.1.2.0
[engrid]
        engrid-2.0.0-0.15.gitbaef0ce.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
[floppy-support]
        floppy-support-1.0.0-11.fc24.noarch requires kmod(floppy.ko)
[gdl]
        gdl-0.9.6-5.fc25.aarch64 requires hdf5 = 0:1.8.16
[ghc-hakyll]
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(base-4.7.0.2-970431ea147d4e1032b8fd9294993780)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(binary-0.7.1.0-46666706742360fe4d9620229170e048)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(blaze-html-0.7.0.3-70cfd6edb4b003744b2517392481cc56)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(blaze-markup-0.6.2.0-4c873b6a7c7ab88df4b51b6d4a9b6e95)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(bytestring-0.10.4.0-bd2e965ad1157807d07c116779539fc4)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(cmdargs-0.10.12-aba49086a45e281a9877f77b90a19896)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(containers-0.5.5.1-d7910f1cd81272c1f31ca9f71d0f206e)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(cryptohash-0.9.0-e219be9dcd025e767a6e1e453664f1c0)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(data-default-0.5.1-c730576082708e349d548172f4c041c8)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(deepseq-1.3.0.2-0ddc77716bd2515426e1ba39f6788a4f)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(directory-1.2.1.0-e4df80ffb807a7dbe1df7e60e33a9f62)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(filepath-1.3.0.2-c0e78f5ea6f898e1478d0f470a4a2fd7)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(fsnotify-0.0.11-f79b25d894c8d9cf31426bd794901f17)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(lrucache-1.1.1.4-9449f52389b7fcf9e7b4a7909157a2d5)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(mtl-2.1.3.1-96f1a7910a7553352339ed05fb61c269)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(network-2.4.2.3-7121be2158b7b8e40c73567ed4c3722b)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(old-locale-1.0.0.6-50b0125c49f76af85dc7aa22975cdc34)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(old-time-1.1.0.2-21444c9ca37335f728cc3fe42d7ac968)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(pandoc-1.13.2-01616e3c6ab293d1c72a23f26b6a5993)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(pandoc-citeproc-0.7.4-9b21544cb0f0a38a95b49ef8a8ba8af5)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(parsec-3.1.5-e43cbcc6337bbda91f012fa942d04bb9)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(process-1.2.0.0-9d76e292458f951f8b0edd34d3d9f40a)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(random-1.0.1.1-005aa3b3754b390dcb43708d2f534f5e)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(regex-base-0.93.2-de58b7b326050519a6511f739c9e567d)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(regex-tdfa-1.2.0-a5ba7b426847436e3d385be919471d09)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(snap-core-0.9.6.4-dd61d13a5269c45fc5b78019e7fccb50)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(snap-server-0.9.4.6-743e23f2a39981bb02da523d34d8bfe9)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(system-filepath-0.4.13.1-4c172bd5c852eb07fd1134836f66b94a)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(tagsoup-0.13.8-c6c5fce032d1a55e722bc2b4769e648a)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(text-1.1.1.3-ea4b1e3a6a14ac77e310841a93abab32)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
ghc(time-1.4.2-192d26f44a2c945780bbb921626c3399)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSHTTP-4000.2.10-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSHUnit-1.2.5.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSJuicyPixels-3.2.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSMonadCatchIO-transformers-0.3.1.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSSHA-1.6.4.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSaeson-0.8.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSarray-0.5.0.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSattoparsec-0.11.3.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSattoparsec-enumerator-0.3.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSbase-4.7.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSbase64-bytestring-1.0.0.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSbinary-0.7.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSblaze-builder-0.3.3.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSblaze-builder-enumerator-0.2.0.6-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSblaze-html-0.7.0.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSblaze-markup-0.6.2.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSbytestring-0.10.4.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHScase-insensitive-1.1.0.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHScereal-0.4.1.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHScmdargs-0.10.12-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSconduit-1.2.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSconduit-extra-1.1.7.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHScontainers-0.5.5.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHScrypto-api-0.13.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHScryptohash-0.9.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSdata-default-0.5.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSdeepseq-1.3.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSdeepseq-generics-0.1.1.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSdigest-0.0.1.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSdirectory-1.2.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSdlist-0.7.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSentropy-0.3.4.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSenumerator-0.4.20-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSexceptions-0.6.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSextensible-exceptions-0.1.1.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSfilepath-1.3.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSfsnotify-0.0.11-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSghc-prim-0.3.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHShaddock-library-1.2.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHShashable-1.2.2.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHShighlighting-kate-0.5.11.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHShinotify-0.3.7-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHShs-bibutils-5.5-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHShslua-0.3.13-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSinteger-gmp-0.5.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSlifted-base-0.2.3.6-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSlrucache-1.1.1.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSmmorph-1.0.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSmonad-control-0.3.3.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSmonads-tf-0.1.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSmtl-2.1.3.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSnats-0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSnetwork-2.4.2.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSold-locale-1.0.0.6-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSold-time-1.1.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSpandoc-1.13.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSpandoc-citeproc-0.7.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSpandoc-types-1.12.4.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSparsec-3.1.5-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSpcre-light-0.4.0.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSpretty-1.1.1.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSprimitive-0.5.2.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSprocess-1.2.0.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSrandom-1.0.1.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSregex-base-0.93.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSregex-posix-0.95.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSregex-tdfa-1.2.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSresourcet-1.1.4.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSrfc5051-0.1.0.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSscientific-0.3.3.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsemigroups-0.16.0.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsetenv-0.1.1.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsnap-core-0.9.6.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsnap-server-0.9.4.6-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsplit-0.2.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSstm-2.4.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSstreaming-commons-0.1.10.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsyb-0.4.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsystem-fileio-0.3.16-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSsystem-filepath-0.4.13.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStagged-0.7.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStagsoup-0.13.8-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStemplate-haskell-2.9.0.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStemporary-1.2.0.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStexmath-0.8.0.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStext-1.1.1.3-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStime-1.4.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStransformers-0.3.0.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStransformers-base-0.4.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHStransformers-compat-0.3.3.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSunix-2.7.0.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSunix-compat-0.4.1.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSunordered-containers-0.2.4.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSutf8-string-0.3.8-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSvector-0.10.9.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSvoid-0.6.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSxml-1.3.14-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSxml-conduit-1.3.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSxml-types-0.3.4-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSyaml-0.8.10-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSzip-archive-0.2.3.5-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSzlib-0.5.4.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSzlib-bindings-0.1.1.5-ghc7.8.4.so()(64bit)
        ghc-hakyll-4.5.4.0-7.fc25.aarch64 requires 
libHSzlib-enum-0.2.3.1-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(array-0.5.0.0-06fc042adc0b258738ecb9cf3eeca751)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(base-4.7.0.2-970431ea147d4e1032b8fd9294993780)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(bytestring-0.10.4.0-bd2e965ad1157807d07c116779539fc4)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(deepseq-1.3.0.2-0ddc77716bd2515426e1ba39f6788a4f)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(directory-1.2.1.0-e4df80ffb807a7dbe1df7e60e33a9f62)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(filepath-1.3.0.2-c0e78f5ea6f898e1478d0f470a4a2fd7)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(ghc-prim-0.3.1.0-a24f9c14c632d75b683d0f93283aea37)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(integer-gmp-0.5.1.0-26579559b3647acf4f01d5edd9491a46)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(old-locale-1.0.0.6-50b0125c49f76af85dc7aa22975cdc34)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(time-1.4.2-192d26f44a2c945780bbb921626c3399)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc(unix-2.7.0.1-1c74946ae32e26fe54c4e7de8b45b1c0)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires ghc-compiler = 0:7.8.4
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires ghc-compiler = 0:7.8.4
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires ghc-compiler = 0:7.8.4
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(base-4.7.0.2-970431ea147d4e1032b8fd9294993780)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(binary-0.7.1.0-46666706742360fe4d9620229170e048)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(blaze-html-0.7.0.3-70cfd6edb4b003744b2517392481cc56)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(blaze-markup-0.6.2.0-4c873b6a7c7ab88df4b51b6d4a9b6e95)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(bytestring-0.10.4.0-bd2e965ad1157807d07c116779539fc4)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(cmdargs-0.10.12-aba49086a45e281a9877f77b90a19896)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(containers-0.5.5.1-d7910f1cd81272c1f31ca9f71d0f206e)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(cryptohash-0.9.0-e219be9dcd025e767a6e1e453664f1c0)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(data-default-0.5.1-c730576082708e349d548172f4c041c8)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(deepseq-1.3.0.2-0ddc77716bd2515426e1ba39f6788a4f)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(directory-1.2.1.0-e4df80ffb807a7dbe1df7e60e33a9f62)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(filepath-1.3.0.2-c0e78f5ea6f898e1478d0f470a4a2fd7)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(fsnotify-0.0.11-f79b25d894c8d9cf31426bd794901f17)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(lrucache-1.1.1.4-9449f52389b7fcf9e7b4a7909157a2d5)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(mtl-2.1.3.1-96f1a7910a7553352339ed05fb61c269)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(network-2.4.2.3-7121be2158b7b8e40c73567ed4c3722b)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(old-locale-1.0.0.6-50b0125c49f76af85dc7aa22975cdc34)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(old-time-1.1.0.2-21444c9ca37335f728cc3fe42d7ac968)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(pandoc-1.13.2-01616e3c6ab293d1c72a23f26b6a5993)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(pandoc-citeproc-0.7.4-9b21544cb0f0a38a95b49ef8a8ba8af5)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(parsec-3.1.5-e43cbcc6337bbda91f012fa942d04bb9)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(process-1.2.0.0-9d76e292458f951f8b0edd34d3d9f40a)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(random-1.0.1.1-005aa3b3754b390dcb43708d2f534f5e)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(regex-base-0.93.2-de58b7b326050519a6511f739c9e567d)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(regex-tdfa-1.2.0-a5ba7b426847436e3d385be919471d09)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(snap-core-0.9.6.4-dd61d13a5269c45fc5b78019e7fccb50)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(snap-server-0.9.4.6-743e23f2a39981bb02da523d34d8bfe9)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(system-filepath-0.4.13.1-4c172bd5c852eb07fd1134836f66b94a)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(tagsoup-0.13.8-c6c5fce032d1a55e722bc2b4769e648a)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(text-1.1.1.3-ea4b1e3a6a14ac77e310841a93abab32)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
ghc-devel(time-1.4.2-192d26f44a2c945780bbb921626c3399)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSarray-0.5.0.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSbase-4.7.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSbytestring-0.10.4.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSdeepseq-1.3.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSdirectory-1.2.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSfilepath-1.3.0.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSghc-prim-0.3.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSinteger-gmp-0.5.1.0-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSold-locale-1.0.0.6-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSrts-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHStime-1.4.2-ghc7.8.4.so()(64bit)
        ghc-hakyll-devel-4.5.4.0-7.fc25.aarch64 requires 
libHSunix-2.7.0.1-ghc7.8.4.so()(64bit)
[glassfish-el]
        glassfish-el-3.0.0-6.fc24.noarch requires mvn(javax.el:javax.el-api)
[glassfish-jsp-api]
        glassfish-jsp-api-2.3.2-0.4.b01.fc24.noarch requires 
mvn(javax.el:javax.el-api)
[glide]
        glide-devel-0.12.1-0.1.git8032c28.fc25.noarch requires 
golang(github.com/Masterminds/semver)
        glide-devel-0.12.1-0.1.git8032c28.fc25.noarch requires 
golang(github.com/Masterminds/vcs)
[golang-github-kubernetes-heapster]
        golang-github-kubernetes-heapster-devel-0.16.1-4.fc25.noarch requires 
golang(github.com/google/cadvisor/client)
        golang-github-kubernetes-heapster-devel-0.16.1-4.fc25.noarch requires 
golang(github.com/google/cadvisor/info/v1)
[golang-github-mistifyio-go-zfs]
        golang-github-mistifyio-go-zfs-devel-0-0.3.git1b4ae6f.fc25.noarch 
requires zfs-fuse
[golang-github-prometheus-prometheus]
        golang-github-prometheus-prometheus-devel-0.15.0-3.fc24.noarch requires 
golang(gopkg.in/fsnotify.v1)
[golang-github-samalba-dockerclient]
        golang-github-samalba-dockerclient-devel-0-0.3.gitc37a52f.fc24.noarch 
requires golang(github.com/docker/docker/pkg/timeutils)
[golint]
        golint-devel-0-0.2.gitc7bacac.fc25.noarch requires 
golang(golang.org/x/tools/go/gcimporter15)
[hawaii-shell]
        hawaii-shell-0.8.0-2.fc25.aarch64 requires libQt5Xdg.so.1()(64bit)
[hive]
        hive-0.12.0-5.fc22.noarch requires glassfish-el-api
[jersey]
        jersey-2.23.1-4.fc25.noarch requires mvn(javax.el:javax.el-api)
[kdepim]
        akonadiconsole-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        akregator-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        akregator-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        blogilo-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kaddressbook-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kaddressbook-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kalarm-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kdepim-common-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        7:kdepim-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kmail-16.04.3-3.fc25.aarch64 requires libKF5AkonadiContact.so.5()(64bit)
        kmail-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        knotes-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        knotes-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        knotes-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiNotes.so.5()(64bit)
        kontact-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        korganizer-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        korganizer-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        korganizer-libs-16.04.3-3.fc25.aarch64 requires 
libKF5AkonadiNotes.so.5()(64bit)
[kdepim-addons]
        kdepim-addons-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kdepim-addons-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiNotes.so.5()(64bit)
[kdepim-apps-libs]
        kdepim-apps-libs-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kdepim-runtime]
        1:kdepim-runtime-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        1:kdepim-runtime-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiNotes.so.5()(64bit)
        1:kdepim-runtime-libs-16.04.3-1.fc25.aarch64 requires 
kf5-akonadi(aarch-64) >= 0:16.04.3
        1:kdepim-runtime-libs-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-akonadi-calendar]
        kf5-akonadi-calendar-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kf5-akonadi-calendar-devel-16.04.3-1.fc25.aarch64 requires 
kf5-akonadi-contact-devel
        kf5-akonadi-calendar-devel-16.04.3-1.fc25.aarch64 requires 
kf5-akonadi-devel
[kf5-calendarsupport]
        kf5-calendarsupport-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-eventviews]
        kf5-eventviews-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-incidenceeditor]
        kf5-incidenceeditor-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-libgravatar]
        kf5-libgravatar-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-libkdepim]
        kf5-libkdepim-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kf5-libkdepim-devel-16.04.3-1.fc25.aarch64 requires 
cmake(KF5AkonadiContact)
[kf5-libksieve]
        kf5-libksieve-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-mailcommon]
        kf5-mailcommon-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-mailimporter]
        kf5-mailimporter-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
[kf5-messagelib]
        kf5-messagelib-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kf5-messagelib-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiNotes.so.5()(64bit)
[kf5-pimcommon]
        kf5-pimcommon-16.04.3-1.fc25.aarch64 requires 
libKF5AkonadiContact.so.5()(64bit)
        kf5-pimcommon-devel-16.04.3-1.fc25.aarch64 requires 
cmake(KF5AkonadiContact)
[kjots]
        kjots-5.0.1-3.fc25.aarch64 requires libKF5AkonadiNotes.so.5()(64bit)
[kopete]
        kopete-16.07.90-1.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
[libkolab]
        libkolab-1.0.2-2.fc25.aarch64 requires libKF5AkonadiNotes.so.5()(64bit)
        python2-kolab-1.0.2-2.fc25.aarch64 requires 
libKF5AkonadiNotes.so.5()(64bit)
[linbox]
        linbox-1.4.1-4.fc25.aarch64 requires libgivaro.so.8()(64bit)
        linbox-1.4.1-4.fc25.aarch64 requires libntl.so.28()(64bit)
[liveusb-creator]
        liveusb-creator-3.95.4-1.fc25.noarch requires syslinux
[lua-fun]
        luajit-fun-0.1.3-2.fc24.noarch requires luajit >= 0:2.0
[lua-rex]
        lua-rex-2.7.2-10.fc23.aarch64 requires libonig.so.2()(64bit)
[mojarra]
        mojarra-2.2.13-1.fc25.noarch requires glassfish-el-api
[moksha]
        moksha-server-1.0.0-11.fc24.noarch requires orbited
[mrbs]
        mrbs-1.4.10-4.fc24.noarch requires php-mysql
[mrpt]
        mrpt-2d-slam-1.3.2-8.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
        mrpt-apps-1.3.2-8.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
        mrpt-camera-calibration-1.3.2-8.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
        mrpt-gridmap-navigation-1.3.2-8.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
        mrpt-libs-1.3.2-8.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
        mrpt-navlog-viewer-1.3.2-8.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
        mrpt-rawlog-viewer-1.3.2-8.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
        mrpt-reactive-navigation-1.3.2-8.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
        mrpt-scene-viewer-1.3.2-8.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
        mrpt-stereo-camera-calibration-1.3.2-8.fc25.aarch64 requires 
libjsoncpp.so.1()(64bit)
[nodejs-bcrypt]
        nodejs-bcrypt-0.8.7-2.fc25.aarch64 requires nodejs(v8-abi) = 0:5.0
[nodejs-co-mocha]
        nodejs-co-mocha-1.1.2-1.fc25.noarch requires npm(co) >= 0:4.0.0
[nodejs-cross-spawn]
        nodejs-cross-spawn-4.0.0-1.fc25.noarch requires npm(lru-cache) >= 
0:4.0.1
[nodejs-unicode-length]
        nodejs-unicode-length-1.0.0-7.fc24.noarch requires npm(punycode) < 0:2
[ntop]
        ntop-5.0.1-7.fc24.aarch64 requires librrd_th.so.4()(64bit)
[olpc-netutils]
        olpc-netutils-0.8.2-7.fc24.noarch requires olpc-utils >= 0:1.3.1
[openhft-chronicle-queue]
        openhft-chronicle-queue-3.6.2-2.fc25.noarch requires 
mvn(net.openhft:affinity)
[orthorobot]
        orthorobot-1.1-3.fc25.noarch requires love
[osmium-tool]
        osmium-tool-1.3.0-2.fc24.aarch64 requires 
libboost_program_options.so.1.59.0()(64bit)
[pandoc]
        ghc-pandoc-1.17.0.3-1.fc25.aarch64 requires 
libHSyaml-0.8.10-7MsnAEbD4RpC3EGUggSCiI-ghc7.10.3.so()(64bit)
        ghc-pandoc-devel-1.17.0.3-1.fc25.aarch64 requires 
ghc-devel(yaml-0.8.10-b7919e5d26425e9b069a7048e1091eb0)
        pandoc-1.17.0.3-1.fc25.aarch64 requires 
libHSyaml-0.8.10-7MsnAEbD4RpC3EGUggSCiI-ghc7.10.3.so()(64bit)
[pandoc-citeproc]
        ghc-pandoc-citeproc-0.10-2.fc25.aarch64 requires 
libHSyaml-0.8.10-7MsnAEbD4RpC3EGUggSCiI-ghc7.10.3.so()(64bit)
        ghc-pandoc-citeproc-devel-0.10-2.fc25.aarch64 requires 
ghc-devel(yaml-0.8.10-b7919e5d26425e9b069a7048e1091eb0)
        pandoc-citeproc-0.10-2.fc25.aarch64 requires 
libHSaeson-pretty-0.7.2-5q5VXhLQzQcEDk4g4TbZ5w-ghc7.10.3.so()(64bit)
        pandoc-citeproc-0.10-2.fc25.aarch64 requires 
libHSyaml-0.8.10-7MsnAEbD4RpC3EGUggSCiI-ghc7.10.3.so()(64bit)
[paraview]
        paraview-5.1.2-1.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
        paraview-mpich-5.1.2-1.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
        paraview-openmpi-5.1.2-1.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
[passenger]
        passenger-5.0.26-2.fc25.aarch64 requires libjsoncpp.so.1()(64bit)
[pdfmod]
        pdfmod-0.9.1-9.fc23.noarch requires hyena
        pdfmod-0.9.1-9.fc23.noarch requires mono(Mono.Cairo) = 0:2.0.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(Mono.Posix) = 0:2.0.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(System) = 0:2.0.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(System.Core) = 0:3.5.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(System.Drawing) = 0:2.0.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(System.Xml) = 0:2.0.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(atk-sharp) = 0:2.12.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(gconf-sharp) = 0:2.24.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(gdk-sharp) = 0:2.12.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(glib-sharp) = 0:2.12.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(gtk-sharp) = 0:2.12.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(mscorlib) = 0:2.0.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono(pango-sharp) = 0:2.12.0.0
        pdfmod-0.9.1-9.fc23.noarch requires mono-core
        pdfmod-0.9.1-9.fc23.noarch requires poppler-sharp
[perl-Alien-ROOT]
        perl-Alien-ROOT-5.34.3.1-12.fc25.noarch requires root-core
[perl-Object-InsideOut]
        perl-Object-InsideOut-4.02-4.fc25.noarch requires 
perl(Math::Random::MT::Auto) >= 0:5.04
[php-magickwand]
        php-magickwand-1.0.9.2-9.fc24.aarch64 requires php(api) = 0:20131106-64
        php-magickwand-1.0.9.2-9.fc24.aarch64 requires php(zend-abi) = 
0:20131226-64
[php-pecl-cairo]
        php-pecl-cairo-0.3.2-11.fc25.aarch64 requires php(api) = 0:20131106-64
        php-pecl-cairo-0.3.2-11.fc25.aarch64 requires php(zend-abi) = 
0:20131226-64
[php-pecl-parsekit]
        php-pecl-parsekit-1.3.0-10.fc25.aarch64 requires php(api) = 
0:20131106-64
        php-pecl-parsekit-1.3.0-10.fc25.aarch64 requires php(zend-abi) = 
0:20131226-64
[php-pecl-runkit]
        php-pecl-runkit-1.0.4-3.fc25.aarch64 requires php(api) = 0:20131106-64
        php-pecl-runkit-1.0.4-3.fc25.aarch64 requires php(zend-abi) = 
0:20131226-64
[php-pecl-sphinx]
        php-pecl-sphinx-1.3.2-6.fc24.aarch64 requires php(api) = 0:20131106-64
        php-pecl-sphinx-1.3.2-6.fc24.aarch64 requires php(zend-abi) = 
0:20131226-64
[poweradmin]
        poweradmin-2.1.7-1.fc24.noarch requires php-pear(MDB2_Driver_mysql)
[pyqtrailer]
        pyqtrailer-0.6.2-10.fc25.noarch requires pytrailer >= 0:0.6.0
[python-ccdproc]
        python2-ccdproc-1.1.0-2.fc25.noarch requires python2-astroscrappy
        python2-ccdproc-1.1.0-2.fc25.noarch requires python2-reproject
        python3-ccdproc-1.1.0-2.fc25.noarch requires python3-astroscrappy
        python3-ccdproc-1.1.0-2.fc25.noarch requires python3-reproject
[python-ironicclient]
        python3-ironicclient-1.3.1-3.fc25.noarch requires 
python3-openstackclient >= 0:2.1.0
[python-pysaml2]
        python3-pysaml2-3.0.2-3.fc25.noarch requires python3-pycrypto >= 0:2.5
[python-zope-i18n]
        python2-zope-i18n-4.1.0-4.fc25.noarch requires python2-zope-schema
[python-zope-proxy]
        python-zope-proxy-devel-4.1.6-5.fc25.noarch requires python-zope-proxy 
= 0:4.1.6-5.fc25
[qt4pas]
        qt4pas-2.5-9.fc25.aarch64 requires fpc-src
[qutim]
        qutim-0.3.2-5.git.6f3a98a.fc23.aarch64 requires 
libhunspell-1.3.so.0()(64bit)
[rOCCI-server]
        rOCCI-server-1.1.9-1.fc25.noarch requires rubygem(rails) < 0:4.3
        rOCCI-server-1.1.9-1.fc25.noarch requires rubygem(responders) < 0:2.2
[redland-bindings]
        php-redland-1.0.16.1-16.fc25.aarch64 requires php(api) = 0:20131106-64
        php-redland-1.0.16.1-16.fc25.aarch64 requires php(zend-abi) = 
0:20131226-64
[retrace-server]
        retrace-server-1.16-3.fc25.noarch requires kexec-tools
[rootplot]
        rootplot-2.2.1-12.fc23.aarch64 requires root-python
[ruby-RRDtool]
        ruby-RRDtool-0.6.0-22.fc24.aarch64 requires librrd.so.4()(64bit)
[rubygem-kgio]
        rubygem-kgio-2.8.0-6.fc22.aarch64 requires libruby.so.2.1()(64bit)
[rubygem-qpid_proton]
        rubygem-qpid_proton-0.14.0-1.fc25.aarch64 requires 
libqpid-proton.so.7()(64bit)
[sahana]
        sahana-0.6.3-10.fc24.noarch requires php-mysql
[sfact]
        sfact-0.0-9.20130128gitbc56c68.fc25.noarch requires pypy
[skeinforge]
        skeinforge-12.03.14-20.fc25.noarch requires pypy
[subtitleeditor]
        subtitleeditor-0.41.0-8.fc23.aarch64 requires 
libgstreamermm-0.10.so.2()(64bit)
[supertuxkart]
        supertuxkart-0.8.1-11.fc23.aarch64 requires libwiiuse.so.0()(64bit)
[syck]
        syck-php-0.70-7.20130402.fc24.aarch64 requires php(api) = 0:20131106-64
        syck-php-0.70-7.20130402.fc24.aarch64 requires php(zend-abi) = 
0:20131226-64
[system-config-kdump]
        system-config-kdump-2.0.16-3.fc25.noarch requires kexec-tools >= 
0:2.0.6-4
[texlive]
        5:texlive-bibtexperllibs-svn40139-7.fc25.noarch requires 
perl(BibTeX::Parser)
        5:texlive-bibtexperllibs-svn40139-7.fc25.noarch requires 
perl(LaTeX::ToUnicode)
        5:texlive-crossrefware-svn39727-7.fc25.1.noarch requires 
perl(BibTeX::Parser)
        5:texlive-crossrefware-svn39727-7.fc25.1.noarch requires 
perl(BibTeX::Parser::Author)
        5:texlive-crossrefware-svn39727-7.fc25.1.noarch requires 
perl(LaTeX::ToUnicode)
[trytond-calendar]
        trytond-calendar-2.6.1-7.fc25.noarch requires tryton(kernel) = 0:2.6
[trytond-calendar-classification]
        trytond-calendar-classification-2.6.0-7.fc25.noarch requires 
tryton(kernel) = 0:2.6
[trytond-calendar-scheduling]
        trytond-calendar-scheduling-2.6.0-7.fc25.noarch requires tryton(kernel) 
= 0:2.6
[trytond-calendar-todo]
        trytond-calendar-todo-2.6.1-7.fc25.noarch requires tryton(kernel) = 
0:2.6
[trytond-party-vcarddav]
        trytond-party-vcarddav-2.6.0-7.fc25.noarch requires tryton(kernel) = 
0:2.6
[vim-syntastic]
        vim-syntastic-cs-3.7.0-6.fc25.noarch requires mono-core
        vim-syntastic-d-3.7.0-6.fc25.noarch requires ldc
        vim-syntastic-lisp-3.7.0-6.fc25.noarch requires clisp
[weechat]
        weechat-1.1.1-1.fc23.aarch64 requires libperl.so.5.20()(64bit)
        weechat-1.1.1-1.fc23.aarch64 requires libruby.so.2.2()(64bit)
[weld-core]
        weld-core-2.3.5-1.fc25.noarch requires mvn(javax.el:el-api)
[wildfly]
        wildfly-8.1.0-3.fc22.noarch requires mvn(org.apache.cxf:cxf-api)
        wildfly-8.1.0-3.fc22.noarch requires mvn(org.apache.cxf:cxf-rt-core)
        wildfly-8.1.0-3.fc22.noarch requires mvn(org.apache.ws.security:wss4j)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.hibernate:hibernate-search-infinispan)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.hornetq:hornetq-amqp-protocol)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.infinispan:infinispan-lucene-v3)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.infinispan:infinispan-query)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.jboss.security:jboss-negotiation-net)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.jboss.ws.cxf:jbossws-cxf-resources::wildfly800:)
        wildfly-8.1.0-3.fc22.noarch requires 
mvn(org.jboss.ws.cxf:jbossws-cxf-transports-httpserver)
        wildfly-8.1.0-3.fc22.noarch requires mvn(org.opensaml:opensaml)
[zanshin]
        renku-0.4.0-2.fc25.aarch64 requires libKF5AkonadiContact.so.5()(64bit)
        renku-0.4.0-2.fc25.aarch64 requires libKF5AkonadiNotes.so.5()(64bit)
        zanshin-0.4.0-2.fc25.aarch64 requires libKF5AkonadiContact.so.5()(64bit)
        zanshin-0.4.0-2.fc25.aarch64 requires libKF5AkonadiNotes.so.5()(64bit)
[zoneminder]
        zoneminder-1.28.1-6.fc25.aarch64 requires php-mysql


_______________________________________________
arm mailing list -- arm@lists.fedoraproject.org
To unsubscribe send an email to arm-le...@lists.fedoraproject.org

Reply via email to