merp boop wrote:
I have renamed it to redlandmm-svn and added redlandmm to provides=(). I think this is more appropriate.Thanks! Max
Done.
merp boop wrote:
I have renamed it to redlandmm-svn and added redlandmm to provides=(). I think this is more appropriate.Thanks! Max
Done.