sl1pkn07 [1] filed a deletion request for vapoursynth-plugin-
fmtconv_wrapper-git [2]:

not need anymore

[1] https://aur.archlinux.org/account/sl1pkn07/
[2] https://aur.archlinux.org/pkgbase/vapoursynth-plugin-fmtconv_wrapper-git/

Reply via email to