post-factum [1] filed a deletion request for ceph-deploy [2]:

Package is out-of-date, I have no opportunity to re-assemble it
properly and test as I do not need it anymore.

Please remove it from AUR.

[1] https://aur.archlinux.org/account/post-factum/
[2] https://aur.archlinux.org/pkgbase/ceph-deploy/

Reply via email to