atweiden [1] filed a deletion request for alacryd-git [2]:

This pkg has been superseded by the upstream install-dist.pl script.

[1] https://aur.archlinux.org/account/atweiden/
[2] https://aur.archlinux.org/pkgbase/alacryd-git/

Reply via email to