bwrsandman [1] filed a orphan request for librealsense [2]:

Package is way out of date (it's at v0.9 and upstream is v2.9) and
PKGBUILD is doing some bad things (invoking sudo).

[1] https://aur.archlinux.org/account/bwrsandman/
[2] https://aur.archlinux.org/pkgbase/librealsense/

Reply via email to