FredBezies [1] filed a deletion request for vlc-qt5 [2]:

As vlc 3 will be soon pushed to extra and as it will use qt5, this
package is not needed anymore.

[1] https://aur.archlinux.org/account/FredBezies/
[2] https://aur.archlinux.org/pkgbase/vlc-qt5/

Reply via email to