Request #10821 has been accepted by Eschwartz [1]:

only required for mir-bzr which is now deleted. Any reasonable
software should build on newer versions of cmake regardless.

[1] https://aur.archlinux.org/account/Eschwartz/

Reply via email to