Valantin [1] filed a orphan request for ruby-httparty [2]:

If you cant maintain the packages I can adopt it

[1] https://aur.archlinux.org/account/Valantin/
[2] https://aur.archlinux.org/pkgbase/ruby-httparty/

Reply via email to