BrLi [1] filed a deletion request for kim-frameworks [2]:

community/kim4 is now kf5-based, thus is duplicated with this package.

[1] https://aur.archlinux.org/account/BrLi/
[2] https://aur.archlinux.org/pkgbase/kim-frameworks/

Reply via email to