nyghtly [1] filed a orphan request for bastet [2]:

This package has been out of date for a long time.
Updated build instructions in the comments should be preserved.
However, someone needs to fix the PKGBUILD so that it will work
without additional effort.

[1] https://aur.archlinux.org/account/nyghtly/
[2] https://aur.archlinux.org/pkgbase/bastet/

Reply via email to