sudoBash418 [1] filed a request to merge lib32-fuse [2] into
lib32-fuse2 [3]:

Changed name to lib32-fuse2, to match the official package names and
to show the difference between this package and lib32-fuse3

[1] https://aur.archlinux.org/account/sudoBash418/
[2] https://aur.archlinux.org/pkgbase/lib32-fuse/
[3] https://aur.archlinux.org/pkgbase/lib32-fuse2/

Reply via email to