Joermungand [1] filed a deletion request for vips-8.6.5 [2]:

I only created this as a temporary dependency for [photoflow-
git](https://aur.archlinux.org/packages/photoflow-git). Meanwhile, the
latter has caught up with the newer version of vips available on AUR,
so the former has become redundant.
Thank you.

[1] https://aur.archlinux.org/account/Joermungand/
[2] https://aur.archlinux.org/pkgbase/vips-8.6.5/

Reply via email to