Morguldir [1] filed a deletion request for ducklauncher-git [2]:

Package no longer actively maintained:
https://aur.archlinux.org/packages/ducklauncher-git/#comment-524285

Project no longer maintained: https://github.com/the-
duck/launcher/issues/19

Missing dependency in python2-cssutils, PKGBUILD doesn't work,
pkgver() contains `cd "$pkgname"`, even though there isn't a source
that matches the pkgname.

[1] https://aur.archlinux.org/account/Morguldir/
[2] https://aur.archlinux.org/pkgbase/ducklauncher-git/

Reply via email to