MarsSeed [1] filed a deletion request for lib32-libffi-minimal-git
[2]:

Unmaintained VCS package from 2021.
Owner MIA since then.

.SRCINFO has wrong pkgver, not one that's generated by pkgver()
function.

Also package name is misleading: built application is feature-
complete, the same way [multilib] lib32-libffi is.

As there is only 1 vote and no comments, I recommend deletion. Seems
the repo package is sufficient for users.

[1] https://aur.archlinux.org/account/MarsSeed/
[2] https://aur.archlinux.org/pkgbase/lib32-libffi-minimal-git/

Reply via email to