On Sun, 2001-12-16 at 05:03, [EMAIL PROTECTED] wrote: > �Hola! > > This is a patch from the Kernel Janitor Project, for using sizeof(variable) > instead of sizeof(type) on autofs4. > > Can you apply it?
Done. It is my preferred idiom anyway.
J
