Hello all

I am working on installing on a new system running RHEL 7.4 but unfortunately 
that RHEL version still only comes with GCC 4.8.5.

I have 9.0.3 installed on another network and would like to install a newer 
version on this other network.

Before everyone points to an online repository let me say that both network are 
isolated from the internet so moving data in and out is very difficult.

As always thanks for the help.

Daniel Hicks
Senior Systems Analyst
FutureWorld Technologies Inc.
DMEA IT Support

Check out the vibrant tech community on one of the world's most
engaging tech sites, Slashdot.org! http://sdm.link/slashdot
Bacula-users mailing list

Reply via email to