On 18/09/2016 01:17, from the addition of nghttp2:
> +    <bridgehead renderas="sect3">nghttp2 Dependencies</bridgehead>
> +
> +    <bridgehead renderas="sect4">Recommended</bridgehead>
> +    <para role="required">
> +      <xref linkend="libxml2"/>
> +    </para>
> +
> +
Hmm, recommended or required?

Pierre
-- 
http://lists.linuxfromscratch.org/listinfo/blfs-book
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Reply via email to