#8431: polkit (CVE-2016-2568)
 Reporter:  Samuel  |      Owner:  blfs-book@…
     Type:  defect  |     Status:  new
 Priority:  high    |  Milestone:  7.11
Component:  BOOK    |    Version:  SVN
 Severity:  normal  |   Keywords:
 A vulnerability has been found in polkit. It allows unprivileged users to
 gain root privileges through TIOCSTI ioctl. The last version of polkit is
 over a year old.

Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/8431>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Reply via email to