#10366: Pulseaudio does not build with glibc-2.27
-----------------------------+------------------------------
 Reporter:  pierre.labastie  |       Owner:  pierre.labastie
     Type:  defect           |      Status:  assigned
 Priority:  normal           |   Milestone:  8.2
Component:  BOOK             |     Version:  SVN
 Severity:  normal           |  Resolution:
 Keywords:                   |
-----------------------------+------------------------------
Changes (by pierre.labastie):

 * owner:  blfs-book@… => pierre.labastie
 * status:  new => assigned


Comment:

 Will apply the Ken's patch. It is upstream solution, and it'll be in next
 release.

--
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/10366#comment:2>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch
-- 
http://lists.linuxfromscratch.org/listinfo/blfs-book
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Reply via email to