Just thought I'd mention to the list that there is a new Polkit
release, last one was in 2015.  It also uses a newer mozjs, version
52.
-- 
http://lists.linuxfromscratch.org/listinfo/blfs-dev
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Reply via email to