On 04/16/2018 08:19 AM, Thanos Baloukas wrote:
Configure options --with-lz4=internal and --with-utf8proc=internal
are now required, if the optional dependencies are not installed.

Thanks for the patch.  Applied perfectly.

That's what I get for waiting to update the book after I actually build the package. I did have those options in my build script. I just forgot when I updated to book.

  -- Bruce


--
http://lists.linuxfromscratch.org/listinfo/blfs-dev
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Reply via email to