We have a client running an on-site 5208R.

They phoned to say no website today and I have found that they are getting this 
error when starting apache:

Starting httpd: Syntax error on line 1010 of /etc/httpd/conf/httpd.conf:
Invalid command 'PerlConfigRequire', perhaps misspelled or defined by a module 
not included in the server configuration

This was working yesterday and the yum log shows an apache update last night.

Anybody able to help with a possible solution?



Blueonyx mailing list

Reply via email to