I see that, in the latest version of brltty android apk, it does not
support liblouis translation. Is there any plan to support it in future
releases?


Thanks,

*Vikash Kesarwani*
*Lead Engineer - Software*
*Kritikal Solutions*
p: +91 120 4048633  m: +91-8130526968
e: vikash.kesarw...@kritikalsolutions.com
w: www.kritikalsolutions.com

[image: https://www.linkedin.com/company/kritikal-solutions]
<https://www.linkedin.com/company/kritikal-solutions>
<https://www.facebook.com/KritiKalSolutionsPvtLtd>
<https://twitter.com/KritikalTalk>
<https://plus.google.com/u/0/115610456438545045882>
_______________________________________________
This message was sent via the BRLTTY mailing list.
To post a message, send an e-mail to: BRLTTY@brltty.com
For general information, go to: http://brltty.com/mailman/listinfo/brltty

Reply via email to