On Tue, Mar 13, 2018 at 06:54:18PM +0100, Andreas Enge wrote:
> Hello,
> On Tue, Mar 13, 2018 at 06:02:07PM +0100, Ludovic Courtès wrote:
> > I tried the patch below (README.md in Julia 0.6.0 says that plain LLVM
> > 3.9 without patches is OK), but that didn’t solve the
> > distributed.jl-related test failures.
> there is a 0.6.2 version already. I do not expect it to solve test failures,
> but it might make sense to try an update first.

I am on 0.6.2. Not sure where it will end. Starting to appreciate
Julia a little (as a language, not as a deployment). It is a fast LISP
with Ruby syntax ;)


Reply via email to