On Thu, 2008-04-03 at 21:47 -0300, Martin Albisetti wrote:
> Changed this to be per-branch disable/enable, and left the global
> option for when we figure out how to add it into the UI  :)
bb:tweak

Please merge, but remove the code duplication between enable_integration
and disable_integration.

Cheers,

Jelmer
-- 
Jelmer Vernooij <[EMAIL PROTECTED]> - http://samba.org/~jelmer/


-- 
bzr-gtk mailing list
[email protected]
Modify settings or unsubscribe at: 
https://lists.canonical.com/mailman/listinfo/bzr-gtk

Reply via email to