+1 for this. I suggest that we do not do anything to break bw compatibility. I 
am using camping in production and I would certainly not like to see all the 
code breaking at the next camping update... thanks
David

On Jul 8, 2013, at 5:44 PM, Julik Tarkhanov <julian.tarkha...@gmail.com> wrote:

> Maybe Camping should stick to AR3 then? at least until these are resolved?
> 
> On 7 jul. 2013, at 03:24, låzaro <netad...@lex-sa.cu> wrote:
> 
>> Hi, all, now with AR-4 is imposible to add any relation
> 
> 
> --
> Julik Tarkhanov
> m...@julik.nl
> 
> 
> 
> _______________________________________________
> Camping-list mailing list
> Camping-list@rubyforge.org
> http://rubyforge.org/mailman/listinfo/camping-list

_______________________________________________
Camping-list mailing list
Camping-list@rubyforge.org
http://rubyforge.org/mailman/listinfo/camping-list

Reply via email to