I am having an issue with upgrading to Apache 2.4 with my current 
mod_auth_cas.conf file.

Httpd fails to start when I copy my old mod_auth_cas to 
/etc/httpd/conf.d/mod_auth_cas on new CentOS 7

Does anyone know why?


Thank You;

Chris Cheltenham
[email protected]<mailto:[email protected]>
SwainTechs
10 Walnut Grove Rd
Suite 110
Horsham, PA
19044

888-905-5767 / X407


-- 
You received this message because you are subscribed to the Google Groups "CAS 
Community" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to [email protected].
Visit this group at https://groups.google.com/a/apereo.org/group/cas-user/.

Reply via email to