>From [EMAIL PROTECTED] Sat Oct 27 11:13:09 2001
>So sprach =BBJoerg Schilling=AB am 2001-10-26 um 20:22:37 +0200 :
>> Looks like you are starting to show that your posting is a joke.
>Not more than your mail.
Your mail looks like a joke because it is no more related to the
subject of the thread. You should better _read_ the mail before you start
answering...
>> eject is a program invented by Sun, so if you are referring to eject
>> epecially when we are talking about Solaris, you are obiously talking
>> about the original "ejcet" and not about the copy running on Linux.
>Yes, right. I don't follow that logic. You're talking to me, and since
>you know (at least now) that I'm using Linux, we are obviously talking
>about a Linux eject, and not that Solaris tool. And as I've shown, the
>"eject version 2.0.10 by Jeff Tranter ([EMAIL PROTECTED])" has a -t. If
>your's doesn't, than, well, bad luck.
Again this is the way Linux users always try to turn any discussion into
something like "my religion is better than yours". If you like to participate
a discussion, then you sould try to understand the topic! If you would read
the subject line you would realize that this is a thread about cdrecord
and the solaris volume manager and thus cannot be related to Linux.
And again as it turns out that do did not read my last mail too:
if you look at the include files you will find that the eject copy from
Linux cannot even compile.
>Ah! RFC 822 already has In-Reply-To: and References: header lines,
>although they are optional. Also a lot of other RFCs use these header
>lines. Also RFC 2822 lists In-Reply-To: and References:. RFC 2822
>lists these headers as a SHOULD. RFC 724 also lists the headers. 733
>does as well. 767 also. 806 also.
Try to understand the difference between may have and must have.
We already had this discussion about a year ago.....
I am using the standard UNIX mail program and see no reason to change.
J�rg
EMail:[EMAIL PROTECTED] (home) J�rg Schilling D-13353 Berlin
[EMAIL PROTECTED] (uni) If you don't have iso-8859-1
[EMAIL PROTECTED] (work) chars I am J"org Schilling
URL: http://www.fokus.gmd.de/usr/schilling ftp://ftp.fokus.gmd.de/pub/unix
--
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]