Hi

I'd like to know if the present version of Bind in CentOS 6 
(bind-9.8.2-0.47.rc1.el6_8.1.x86_64) is vulerable to CVE-2016-2776.

According to https://www.isc.org/downloads/, version 9.8.x is End-of-Life (EOL) 
as of Sep 2014.

Regards

ian
_______________________________________________
CentOS mailing list
CentOS@centos.org
https://lists.centos.org/mailman/listinfo/centos

Reply via email to