On 06/08/17 08:04, wwp wrote:
Hello there,


I'm looking for libwebpdemux.so, possibly 0.4.x. I had it installed on
my CentOS6, from EPEL, but now on CentOS7, EPEL doesn't provide it at
all. Anybody knows about it? Maybe a rpm rebuild would do it?


Regards,



Packages don't just appear in EPEL for el7 because they are there for el6, someone has to request them.

I would suggest you make a request for libwebpdemux for el7 and see if the el6 maintainer is willing to maintain this for el7 also. See:

https://fedoraproject.org/wiki/EPEL/FAQ#Why_isn.27t_a_package_in_EPEL-7_when_it_is_in_EPEL-6.3F

_______________________________________________
CentOS mailing list
CentOS@centos.org
https://lists.centos.org/mailman/listinfo/centos

Reply via email to