Recently upgraded to CFMX 7 (7.02) and I cannot get the Vspider (which
had been working
fine on 6) to work.

I've got it spidering localhost - it's adding documents.  I go in to
CF Admin and add the
collection and it reports there are 27,000+ documents in it - but when
I go to search it
throws an error saying 'collection does not exist' ...

Anyone seen this behavior before?  Anyone using VSpider on CF7 - could
you post the script you use to run it?

Thanks!
Jim

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~|
Introducing the Fusion Authority Quarterly Update. 80 pages of hard-hitting,
up-to-date ColdFusion information by your peers, delivered to your door four 
times a year.
http://www.fusionauthority.com/quarterly

Archive: 
http://www.houseoffusion.com/groups/CF-Talk/message.cfm/messageid:247897
Subscription: http://www.houseoffusion.com/lists.cfm/link=s:4
Unsubscribe: http://www.houseoffusion.com/cf_lists/unsubscribe.cfm?user=89.70.4

Reply via email to