On Mon, Jun 18, 2012 at 12:45 AM, Nikola Smiljanic <[email protected]> wrote: > Patch + test. I'm just not sure if the test should be called > msvc_forward or link_forward.
Committed as r158664. - Michael Spencer _______________________________________________ cfe-commits mailing list [email protected] http://lists.cs.uiuc.edu/mailman/listinfo/cfe-commits
