Hallo in die Runde,

ich versuche besagte Regel auf mehrere Windowsserver (2012R2) anzuwenden.
Leider gelingt es mir nicht die benutzerdefinierten Dateien ins "plugins" bzw. 
ins "local" Verzeichnis zu schieben.
Die Einstellungen hab ich wie im Wato beschrieben gesetzt und kann die Pakete 
in der Regel auch auswählen.
Die Verzeichnisse bleiben allerdings leer.

Ich habe auch die Version von 1.4.0.p25 auf 1.4.0p28 gehoben, ohne Verbesserung 
dahingehend.

Hat noch jemand einen guten Tipp wo es hängen könnte?

i.A. Alexander Scholz
Stellv. IT-Leiter

Schloz Wöllenstein GmbH & Co. KG
Autorisierter Mercedes-Benz Verkauf und Service
Werner-Seelenbinder-Straße 11b
09120 Chemnitz

Firma
Schloz Wöllenstein GmbH & Co. KG
eingetragen beim Handelsregister des Amtsgerichts Chemnitz HRA 3628
Werner-Seelenbinder-Straße 11b, 09120 Chemnitz
gesetzlich vertreten durch die persönlich haftende Schloz Wöllenstein 
Verwaltungs GmbH
eingetragen beim Handelsregister des Amtsgerichts Chemnitz HRB 16024
diese gesetzlich vertreten durch die Geschäftsführer Stefan Wöllenstein, 
Andreas Wöllenstein, Peter Schloz, Peter Andreas
IBAN DE 32 8708 0000 0607 0802 00, USt.-ID: DE 195042564

"Nach § 28 Abs. 4 Bundesdatenschutzgesetz widerspreche ich der Nutzung meiner 
Daten für Zwecke der Werbung oder Markt- und Meinungsforschung"

Diese E-Mail könnte vertrauliche und /oder rechtlich geschützte Informationen 
enthalten. Wenn Sie nicht der richtige Adressat sind und auch nicht mit der 
Aushändigung an ihn betraut sind oder diese E-Mail irrtümlich erhalten haben, 
informieren Sie bitte sofort den Absender und vernichten Sie diese Mail. Das 
unerlaubte Kopieren sowie die unbefugte Weitergabe dieser Mail sind nicht 
gestattet.
_______________________________________________
checkmk-de mailing list
checkmk-de@lists.mathias-kettner.de
http://lists.mathias-kettner.de/mailman/listinfo/checkmk-de

Antwort per Email an