Directory utils 1.1.0 depends on typed-define which does not appear to
exist. If I install 1.0.6 it works.

Thanks.

_______________________________________________
Chicken-users mailing list
Chicken-users@nongnu.org
https://lists.nongnu.org/mailman/listinfo/chicken-users

Reply via email to