On Mon, Aug 17, 2009 at 2:59 PM, Evan Stade<[email protected]> wrote: > I believe Brett meant to say chrome/renderer/render_{view,widget}.{h,cc}
They're both correct, depending on whether you want the browser or the renderer. Brett --~--~---------~--~----~------------~-------~--~----~ Chromium Developers mailing list: [email protected] View archives, change email options, or unsubscribe: http://groups.google.com/group/chromium-dev -~----------~----~----~----~------~----~------~--~---
