On Fri, May 25, 2018 at 5:28 AM, Miroslav Lichvar <[email protected]> wrote: > > Ok, I went with "onoffline". If something better comes up before the > next release, we can change it.
I'm not sure if you have constraints with regard to dashes in the name, or the length. But, to me, something like "auto-online-offline" would be a little more clear without having to read the docs. -- To unsubscribe email [email protected] with "unsubscribe" in the subject. For help email [email protected] with "help" in the subject. Trouble? Email [email protected].
