First of all, Thanks to everyone, after a detailed review of my Cisco config as well several coffee I fixed it. The problem was some errors in the ACLs related with the crypto map.
Now everything is ok :-D Thanks again. _______________________________________________ cisco-nsp mailing list [email protected] https://puck.nether.net/mailman/listinfo/cisco-nsp archive at http://puck.nether.net/pipermail/cisco-nsp/
