Hello there,

We are still running quite a few 7200s for low-bitrate traffic in various 
places.

After upgrade to SRE3 we've been noticing a huge increase in input errors on 
the 7200s (input errors counting as ignored packets).  This is classic 
microburst behaviour, however it seems to have gotten substantially worse with 
SRE.  With previous (SB) software, the input errors usually didn't start to 
count until the port reached ~100Mbits of traffic, now it's happening even at 
15-20Mbits with the router CPU hardly loaded and in amount that I haven't seen 
before.

Anyone else notice this or have any ideas as to a workaround or something that 
could improve the issue?

Kind regards,
Sigurbjörn

_______________________________________________
cisco-nsp mailing list  [email protected]
https://puck.nether.net/mailman/listinfo/cisco-nsp
archive at http://puck.nether.net/pipermail/cisco-nsp/

Reply via email to